Google play nefunguje

Stylový Android v kvartetu barevných variací

Moderátor: Moderátoři

Odpovědět

Autor tohoto vlákna
630126
Příspěvky: 15
Registrován: 03 dub 2013 17:17

Google play nefunguje

#1

Příspěvek od 630126 » 18 kvě 2013 23:06

Zdravím. Přestal mi najednou fungovat obchod play. Píše mi to "žádné připojení" a tlačítko "zkusit znovu" (znáte to.. :roll: ). Zkoušel jsem vynutit ukončení, vymazat data. Taky jsem ho celej odinstaloval a gapps nainstaloval znovu.

Výsledek 3:0 pro Obchod.
Odebral jsem účet z telefonu, abych ho mohl přidat znovu, ale vyskočí mi vždy hláška připojení se nezdařilo. A tak se už nemohu ani přihlásit. V prohlížeči mi GP normálně funguje, účet je tedy v pořádku. Zkusil jsem vytvořit pokusnej novej účet, ani ten nic nevyřešil. Zkusil jsem nainstalovat novější verzi cyanogenmodu - opět nic. Nainstaloval jsem novou verzi gp - pořád nic. Čas je též v cajku. Vlastně vše je v pořádku :O: . Zkontroloval jsem, zda-li to nedělá nějaká aplikace.. a víte co? nedělá. :D A Dr Web hlásá čisto. Wifi jsem restartoval.. :o

Protest Obchodu tedy nademnou vede už asi 10:0.
Do nedávna bylo vše v pořádku. Nejsem žádnej osel, abych něco špatně nainstaloval nebo naopak ze systému odinstaloval. Přijde mi, jak kdyby mě úmyslně odstřihli.
Cyanogenmod 10 (jelly bean) - bootloader unlock, root.
Uživatelský avatar

Kaprar11
Příspěvky: 345
Registrován: 08 dub 2012 17:36

Re: Google play nefunguje

#2

Příspěvek od Kaprar11 » 18 kvě 2013 23:19

Může za to internet asi nejede wifi zkus internet operátora jestli bude GP fungovat.
Motorola D160,D520,AMIO,2x m3888,Alcatel one touch 302,501,2x SE T630,SE D750i,2x SE K790i,SE C905,Satio U1,MMR-70,HPM-70,HPM-77,HBH-GV435a,MSD8GB,3xMSD16GB,MSD32GB,IAC-25,IDC-22,CLA-60,MPS-60,MBS-100,CDS- 65,CDS-75,SBH-600,2x SE 108i Čedar,SG GT 5570 mini,2x SG S I9000,SG SIII GT I9300 Bílý,SG S4 GT I9505 černý,SG S5 G900F černý,SG N4 N910F černý,SG S7 edge G935F černý,SG S8+ G955F černý.

Autor tohoto vlákna
630126
Příspěvky: 15
Registrován: 03 dub 2013 17:17

Re: Google play nefunguje

#3

Příspěvek od 630126 » 22 kvě 2013 15:39

Na cizí wifi taky nefunguje. Obávám se, že mobilní internet nic nezmění.

Autor tohoto vlákna
630126
Příspěvky: 15
Registrován: 03 dub 2013 17:17

Re: Google play nefunguje

#4

Příspěvek od 630126 » 29 kvě 2013 14:32

Heleď, přestože jsem se tomu chtěl vyhnout, vymazal jsem veškerá data v přístroji a nainstaloval znovu ROMku a už to funguje. Každopádně nevím, co za tím stálo.
________
Chyba byla v aplikaci freedom.
Uživatelský avatar

flukes
Příspěvky: 76
Registrován: 19 srp 2012 09:18

Re: Google play nefunguje

#5

Příspěvek od flukes » 27 úno 2014 15:31

Mam stejny problem, ale ted jsem nainastaloval 4.3 a znovu instalovat se mi to nechce, jine reseni by nebylo?
Odpovědět

Zpět na „XPERIA Ray“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host