Nenabehne mi signál

První malý komunikátor od Sony Ericssonu

Moderátor: Moderátoři

Odpovědět

Autor tohoto vlákna
kubiss017
Příspěvky: 86
Registrován: 19 zář 2013 17:47

Nenabehne mi signál

#1

Příspěvek od kubiss017 » 10 lis 2013 22:48

Po nahraní kernelu a ROMky a po následovnom obnovení cez SEUS mi nenabehne signál... Poraďte dá sa to nejako spraviť ??
Sony Xperia J ST26i |ROM: Seraphic Season 3 Silver Final Version| |FW: JB 4.1.2| Unlocked BL |Kernel: Intuisy v7.3+ | Overclocked to 1.8GHz |
Sony Ericsson Xperia Mini ST15i Unlock BL , Root, CM11 KitKat 4.4.2 LegacyXperia, nAa Kernel|
Sony Ericsson Xperia Mini Pro SK17i |Unlock BL, Root, CM11 KitKat 4.4.2 LegacyXperia, nAa Kernel|
ObrázekObrázek
Obrázek
Uživatelský avatar

Steve425
Příspěvky: 97
Registrován: 25 kvě 2013 11:04

Re: Nenabehne mi signál

#2

Příspěvek od Steve425 » 11 lis 2013 07:01

Restart nic? Zkusit rezim letadlo?

Odesláno z mého U20i pomocí Tapatalk 2

Autor tohoto vlákna
kubiss017
Příspěvky: 86
Registrován: 19 zář 2013 17:47

Re: Nenabehne mi signál

#3

Příspěvek od kubiss017 » 11 lis 2013 16:29

Skúšal som, nepomáha... Napíše mi iba žiadna sieť (vybratá sieť nedostupná) a keď prepnem na režim lietadlo a následne vypnem režim lietadlo tak mi ani nenačíta simku...
Sony Xperia J ST26i |ROM: Seraphic Season 3 Silver Final Version| |FW: JB 4.1.2| Unlocked BL |Kernel: Intuisy v7.3+ | Overclocked to 1.8GHz |
Sony Ericsson Xperia Mini ST15i Unlock BL , Root, CM11 KitKat 4.4.2 LegacyXperia, nAa Kernel|
Sony Ericsson Xperia Mini Pro SK17i |Unlock BL, Root, CM11 KitKat 4.4.2 LegacyXperia, nAa Kernel|
ObrázekObrázek
Obrázek
Uživatelský avatar

Steve425
Příspěvky: 97
Registrován: 25 kvě 2013 11:04

Re: Nenabehne mi signál

#4

Příspěvek od Steve425 » 11 lis 2013 18:41

Mne se jednu dobu stavalo, ze mi obcas vypadl signal, neco jsem si pohnojil v nastaveni siti. Zkus znovu prehrat fw

Edt: popripade vyzkousej jestli SIM funguje v jinem telefonu :-)
Odesláno z mého U20i pomocí Tapatalk 2

Autor tohoto vlákna
kubiss017
Příspěvky: 86
Registrován: 19 zář 2013 17:47

Re: Nenabehne mi signál

#5

Příspěvek od kubiss017 » 11 lis 2013 19:18

SIM funguje, FW som už skúšal obnoviť ale nepomohlo... Nemôže to byť ROOTom alebo odomknutým BL ??
Sony Xperia J ST26i |ROM: Seraphic Season 3 Silver Final Version| |FW: JB 4.1.2| Unlocked BL |Kernel: Intuisy v7.3+ | Overclocked to 1.8GHz |
Sony Ericsson Xperia Mini ST15i Unlock BL , Root, CM11 KitKat 4.4.2 LegacyXperia, nAa Kernel|
Sony Ericsson Xperia Mini Pro SK17i |Unlock BL, Root, CM11 KitKat 4.4.2 LegacyXperia, nAa Kernel|
ObrázekObrázek
Obrázek
Uživatelský avatar

Steve425
Příspěvky: 97
Registrován: 25 kvě 2013 11:04

Re: Nenabehne mi signál

#6

Příspěvek od Steve425 » 12 lis 2013 06:56

Root ani BL na to vliv nema. Taky mam odemknuty BL a root a v pohode. Stejne tak x tisic dalsich lidi.
Zkus Nastaveni - Mobilni site - Nastaveni mobilni site GSM a tam to postelovat. Ja mam treba GSM/WCDA (preferovane WCDA) treba se to nejak chytne.

Odesláno z mého U20i pomocí Tapatalk 2
Odpovědět

Zpět na „XPERIA X10 Mini“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host